SeguiMeteo

Búsqueda Avanzada  

Noticias:

Foro para el mantenimiento de la Red SeguiMeteo

Páginas: [1]
 1 
 : 25 Marzo 2020, 19:31:05 
Iniciado por Nafarro - Último mensaje por Nafarro
Hola

Ya está arreglado

un saludo

 2 
 : 22 Marzo 2020, 17:18:38 
Iniciado por Nafarro - Último mensaje por Nafarro
Hola

He cambiado de servidor y así lo modifiqué en mi plantilla,pero mi estación ha desaparecido

alguien me puede comentar que problema tengo.

un saludo

 3 
 : 05 Octubre 2019, 18:07:02 
Iniciado por Nafarro - Último mensaje por Nafarro
Buenas tardes

mi estación ha vuelto a desaparecer y creo que se envía bien la plantilla

un saludo

 4 
 : 06 Septiembre 2018, 16:10:19 
Iniciado por Nafarro - Último mensaje por Nafarro
Muchas gracias por la respuesta

Ya lo corregí

Un saludo

 5 
 : 06 Septiembre 2018, 10:46:52 
Iniciado por Nafarro - Último mensaje por sierranorte
Buenos días Nafarro
Estas mandando la plantilla pero con un error en la fecha:
{"time":"08:35","date":"9/6/2018","temp":"18.4","hum":"76","wind":"9.8","dirwind":"13","rain":" 0.0","rainrate":"0.0","bar":"1017.3"}
En date, lo tienes puesto como mes/dia/año, y tiene que ser dia/mes/año. El sistema interpreta el 9 de Junio de 2018. Corrije esta configuración en el soft que estes usando para que que suba en formato dia/mes/año
Saludos

 6 
 : 05 Septiembre 2018, 14:16:01 
Iniciado por Nafarro - Último mensaje por Nafarro
Hola

He venido de vacaciones y he visto que ha desaparecido mi estación

Creo que la plantilla se envía correctamente

Un saludo

Páginas: [1]